Ook de laatste versie van Joomla, v3.5.1 lijkt niet lekker met ALFContact samen te werken. 

Het probleem is boven komen drijven bij veel externe formulier toepassingen omdat het te maken heeft met de foutafhandeling van de PHP Mail functie.

Ik ben op het ogenblik druk zoekende naar de directe oorzaak en kom zo snel mogelijk met een nieuwe versie.

Op dit moment is het verstandig niet op te waarderen naar de laatste Joomla versie zolang je huidige goed werkt.

 

Go to top Website Security Test